<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" dir="ltr">
<head>
<link href="./skelet-2/css/group18.css" rel="stylesheet" type="text/css">
<link href="./skelet-2/css/group19.css" rel="stylesheet" type="text/css">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<title>Campanya d'UCFR: Aturem VOX, aturem l’extrema dreta - CGTCatalunya.cat</title>
<meta name="title" content="Campanya d'UCFR: Aturem VOX, aturem l’extrema dreta - CGTCatalunya.cat">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- E1GUrytWPDm5_mkh6PQuFSPlP8U -->
<meta name = "alexaVerifyID" content = " E1GUrytWPDm5_mkh6PQuFSPlP8U "/>

<meta name="generator" content="Bluefish 2.2.6" />
<link rel="shortcut icon" href="skelet-2/images/favicon.ico"/>

<meta name="author" content="dws" >


<meta name="distribution" content="global">

<meta name="revisit-after" content="1 days">
<meta name="robots" content="all">
<meta name="Content-Language" content="ca">
<meta name="google-translate-customization" content="ac0745b4079bdc5d-867e08a5a744e670-gbabde3bc70239942-14"></meta>

<link rel="alternate" type="application/rss+xml" title="Sindicar tot el lloc Web" href="spip.php?page=backend" />




<script type="text/javascript">/*<![CDATA[*/
var _gaq = _gaq || [];
_gaq.push(["_setAccount", "UA-25786737-1"]);
_gaq.push(["_trackPageview"]);
(function() {
	var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
})();
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_3/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_3/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->

<link rel='stylesheet' href='plugins/auto/nuage/css/nuage.css' type='text/css' />
<link rel="stylesheet" href="plugins/auto/menu_babbibel/menu_babbi.css" type="text/css" media="projection, screen, tv" /><link rel="stylesheet" href="plugins/auto/agenda/v3.11.8/css/spip.agenda.css" />
<!-- CS vide -->



<link rel="stylesheet" href="skelet-2/css/habillage.css" type="text/css" media="projection, screen, tv" />

<link rel="stylesheet" href="skelet-2/css/impression.css" type="text/css" media="print" />



<link rel="stylesheet" href="skelet-2/css/1.css" type="text/css" media="projection, screen, tv" />

<link rel="stylesheet" href="skelet-2/css/default_struct.css" type="text/css" media="projection, screen, tv" />

<link rel="stylesheet" href="skelet-2/css/default_style.css" type="text/css" media="projection, screen, tv" />

<link rel="stylesheet" href="skelet-2/css/group1.css" type="text/css" media="projection, screen, tv" />

<link rel="stylesheet" href="skelet-2/css/group2.css" type="text/css" media="projection, screen, tv" />

<link rel="stylesheet" href="skelet-2/css/group32.css" type="text/css" media="projection, screen, tv" />

<link rel="stylesheet" href="skelet-2/css/slidernav.css" type="text/css" media="projection, screen, tv" />

<link rel="stylesheet" media="screen" href="skelet-2/css/superfish.css" /> 




<script type="text/javascript" async="" src="./skelet-2/js/ga.js"></script>

<script src="./skelet-2/js/jquery.js" type="text/javascript"></script>


<script src="./skelet-2/js/jquery.s3slider.js" type="text/javascript"></script>

<script src="./skelet-2/js/worday.js" type="text/javascript"></script>

<script src="./skelet-2/js/prototype.js" type="text/javascript"></script>

<script src="./skelet-2/js/fsmenu.js" type="text/javascript"></script>


<script src="./skelet-2/js/hoverIntent.js"></script> 
<script src="./skelet-2/js/superfish.js"></script> 
<script src="./skelet-2/js/supersubs.js"></script> 


<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    27,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
                               // due to slight rounding differences and font-family 
        }).superfish();  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
    }); 
 
</script>



<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1371635979" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1371635980" type="text/javascript"></script><!--[if lt IE 8]>
	<script type='text/javascript'>//<![CDATA[
		var IE7_PNG_SUFFIX = '.png'; 
	//]]></script>
	<script src='plugins-dist/msie_compat/javascript/IE8.js'></script>
	<script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=ca'></script>
<script type="text/javascript" src="plugins/auto/tagsphere/js/jquery.tagSphere.js"></script>
<!-- iTwX Icone WebClip -->
<link rel="apple-touch-icon" href="plugins/auto/itwx_cimobile_3_3/apple-touch-icon.png" />
<!-- Fin iTwX Icone WebClip -->
<script type='text/javascript' src='plugins/auto/menu_babbibel/js/menu_babbi.js'></script>

<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->


   <script type="text/javascript">/*<![CDATA[*/
var _gaq = _gaq || [];
_gaq.push(["_setAccount", "UA-25786737-1"]);
_gaq.push(["_trackPageview"]);
(function() {
	var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
})();
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_3/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_3/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->

<link rel='stylesheet' href='plugins/auto/nuage/css/nuage.css' type='text/css' />
<link rel="stylesheet" href="plugins/auto/agenda/v3.11.8/css/spip.agenda.css" />
<script src="./skelet-2/js/_cii1funcions.js" type="text/javascript"></script>
</head>
<body  class="page_article">
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4fe4ec472c98cb"></script>
<div class="page">
<!-- Top Layer -->
	
	<!-- Top Layer -->
<div class="top">
<a class="top_logo" href="http://www.cgtcatalunya.cat" title="http://www.cgtcatalunya.cat"></a>


<span class="menudedalt">
<a href="spip.php?article3" title="Què és la CGT">Què és la CGT</a> | <a href="spip.php?rubrique159" title="On trobar-nos">On trobar-nos</a> | <a href="spip.php?article1758" title="Afiliació">Afiliació</a> | <a href="subscripcio/" title="Subscriu-te al butlletí">Butlletí</a> <!-- | <a href="http://translate.google.es/translate?sl=ca&tl=gl&prev=_t&hl=ca&ie=UTF-8&eotf=1&u=http://www.cgtcatalunya.cat&act=url" title="Galego">Galego</a> | <a href="http://translate.google.es/translate?sl=ca&tl=eu&prev=_t&hl=ca&ie=UTF-8&eotf=1&u=http://www.cgtcatalunya.cat&act=url" title="Euskara">Euskara</a> -->
</span>
<!-- Iconos socials -->
<div class="social_links2">
	<a href="https://www.facebook.com/cgtcatalunya" target="_blank" title="Anar al nostre grup de Facebook"><img src="./skelet-2/images/social_icon_facebook.png" alt="Anar al nostre grup de Facebook" /></a>
   <a href="https://twitter.com/CGTCatalunya" target="_blank" title="Anar al nostre timeline de Twitter"><img src="./skelet-2/images/social_icon_twitter.png" alt="Anar al nostre timeline de Twitter" /></a>
   <a href="http://vimeo.com/cgtcatalunya" target="_blank" title="Anar al nostre canal de Vimeo"><img src="./skelet-2/images/social_icon_vimeo.png" alt="Anar al nostre canal de Vimeo" /></a>
   <a href="http://www.youtube.com/cgtcatalunya" target="_blank" title="Anar al nostre canal de Youtube"><img src="./skelet-2/images/social_icon_youtube.png" alt="Anar al nostre canal de Youtube" /></a>
   <a href="http://www.flickr.com/people/cgtcatalunya/" target="_blank" title="Anar al nostre canal de Flickr"><img src="./skelet-2/images/social_icon_flickr.png" alt="Anar al nostre canal de Flickr" /></a>
   <a href="http://www.cgtcatalunya.cat/spip.php?page=backend" target="_blank" title="Veure el nostre RSS"><img src="./skelet-2/images/social_icon_rss.png" alt="Veure el nostre RSS" /></a>
   <a href="https://plus.google.com/100988091130565223334/" target="_blank" title="Segueix a la CGT de Catalunya a Google+"><img src="./skelet-2/images/social_icon_google-plus.png" alt="Segueix a la CGT de Catalunya a Google+" /></a>
   <a href="http://www.slideshare.net/revistacatalunya" target="_blank" title="Documents compartits en linea per CGT Catalunya a Slideshare"><img src="./skelet-2/images/social_icon_slideshare.png" alt="Documents compartits en linea per CGT Catalunya a Slideshare" /></a>
   <a href="http://issuu.com/cgtcatalunya" target="_blank" title="Anar al nostre perfil de Issuu"><img src="./skelet-2/images/social_icon_issuu.png" alt="Anar al nostre perfil de Issuu" /></a>
   <a href="http://es.scribd.com/CGTcatalunya" target="_blank" title="Anar al nostre perfil de Scribd"><img src="./skelet-2/images/social_icon_scribd.gif" alt="Anar al nostre perfil de Scribd" /></a>
   <a href="http://instagram.com/cgtcatalunya#" target="_blank" title="Veure el nostre canal de Instagram"><img src="./skelet-2/images/social_icon_instagram.png" alt="Veure el nostre canal de Blip TV" /></a>
   <a href="http://about.me/cgtcatalunya" target="_blank" title="Perfil about.me de CGT de Catalunya"><img src="./skelet-2/images/social_icon_aboutme.png" alt="Perfil about.me de CGT de Catalunya" /></a>
   <a href="http://www.linkedin.com/in/cgtcatalunya" target="_blank" title="Anar al nostre perfil de LinkedIn"><img src="./skelet-2/images/social_icon_linkedin.png" alt="Anar al nostre perfil de LinkedIn" /></a>
   <a href="http://bambuser.com/channel/cgtcatalunya" target="_blank" title="Anar al nostre canal de Bambuser"><img src="./skelet-2/images/social_icon_bambuser.png" alt="Anar al nostre canal de Bambuser" /></a>

</div>
<!-- Fin iconos socials -->

<?
/********* week ¨****/
/** on a besoin du numéro de la semaine d'une date 
**/

function weekof($j,$m,$a)
{
	$k="$j-$m-$a"; 
return	date('W',strtotime($k));
}
/********* week ¨****/
/** et du premier jour de la semaine d'une date 
**/
function day1w($j,$m,$a)
{
	/*
		$k=" first Monday of week ".date('W',strtotime("$j-$m-$a"))." of $a"; 
	return	 date('Y-m-j-W',strtotime($k));	
	*/
	$k="";
	$givenday=date("w",mktime(0,0,0,$m,$j,$a));
	
	if($givenday==1) 
		$k="$j-$m-$a"; # C'est lundi
	if($givenday==0)
		$givenday=6;	#C'est dimanche
	else
		$givenday--;
		
	if(!$k)
		$k="$j-$m-$a  -$givenday days"; #return $k;
	return date( 'Y-m-d',strtotime($k));
	
}

?><!--
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get"><div>
		<input name="page" value="recherche" type="hidden"
/>
		
		<label for="recherche">Cercar:</label>
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Cercar" />
</div></form>
</div> 
-->
<div class="recherche">
	<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<input type="text" class="text" size="18px" name="recherche" id="recherche" accesskey="4" />
	<input type="submit" src="./skelet-2/images/rechercher.png" class="submit" value="Cercar" />
</div>
</form>
</div>

	<div class="top_info">C/ Burgos 59, baixos - 08014 Barcelona - Telèfon: 935 120 481 - <a href="http://www.cgtcatalunya.cat" title="http://www.cgtcatalunya.cat">http://www.cgtcatalunya.cat</a> - <a href="mailto:spccc@cgtcatalunya.cat"  title="Correu electrònic">spccc@cgtcatalunya.cat</a>
	</div><br />
<!--	<div class="top_banner" >
		<a href="http://www.cgtcatalunya.cat" title="http://www.cgtcatalunya.cat"><img src="./skelet-2/images/banner_capcelera_original.gif"></a>Catalunya/Papers</div>
-->

</div>

<!-- inclusion du menu babbibel -->
		<ul class="nav">
	  <li>
		<a style="color:#ccc;" onMouseOver="this.style.cssText='color: #999'" onMouseOut="this.style.cssText='color: #fff'" href="http://www.cgtcatalunya.cat/" title="CGTCatalunya.cat">Pàgina principal</a>
	</li>
	
	
	<li><a style="color:#ccc;" onMouseOver="this.style.cssText='color: #999'" onMouseOut="this.style.cssText='color: #ccc'"  href="spip.php?rubrique18" class="babbout">Afiliació</a>
			
	</li>
	
	<li><a style="color:#ccc;" onMouseOver="this.style.cssText='color: #999'" onMouseOut="this.style.cssText='color: #ccc'"  href="spip.php?rubrique7" class="babbout">On Trobar-nos</a>
			
				<ul>
					
						<li><a href="spip.php?rubrique19" class="babbout">On trobar-nos</a>
				<ul>
					
						<li><a href="spip.php?rubrique158" class="babbout">Secretariat Permanent de la CGT de Catalunya</a></li>
					
						<li><a href="spip.php?rubrique159" class="babbout">Directori de Federacions Locals i Sindicats</a></li>
					
						<li><a href="spip.php?rubrique138" class="babbout">Perfils de Xarxes Socials CGT Catalunya</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique20" class="babbout">Coneix la CGT</a>
				<ul>
					
						<li><a href="spip.php?rubrique170" class="babbout">Acords de Conferència Sindical de la CGT de Catalunya</a></li>
					
						<li><a href="spip.php?rubrique171" class="babbout">Organització i funcionament de la CGT de Catalunya</a></li>
					
						<li><a href="spip.php?rubrique168" class="babbout">Acords de Congrés</a></li>
					
						<li><a href="spip.php?rubrique169" class="babbout">Acords de Ple</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique17" class="babbout">Estatuts</a></li>
					
				</ul>									
			
	</li>
	
	<li><a style="color:#ccc;" onMouseOver="this.style.cssText='color: #999'" onMouseOut="this.style.cssText='color: #ccc'"  href="spip.php?rubrique5" class="babbout">Àmbits d’actuació</a>
			
				<ul>
					
						<li><a href="spip.php?rubrique29" class="babbout">Acció Sindical</a>
				<ul>
					
						<li><a href="spip.php?rubrique67" class="babbout">La CGT i la seva actuació sindical</a></li>
					
						<li><a href="spip.php?rubrique58" class="babbout">Guies Laborals</a>
				<ul>
					
						<li><a href="spip.php?rubrique98" class="babbout">Guies Juridico Laborals</a></li>
					
						<li><a href="spip.php?rubrique60" class="babbout">Guies Eleccions Sindicals de CGT</a></li>
					
						<li><a href="spip.php?rubrique59" class="babbout">Altres Guies Laborals de CGT</a></li>
					
						<li><a href="spip.php?rubrique61" class="babbout">Guia Eleccions Sindicals - Generalitat de Catalunya</a>
				<ul>
					
						<li><a href="spip.php?rubrique62" class="babbout">Descripció del procés</a></li>
					
						<li><a href="spip.php?rubrique63" class="babbout">Impresos</a></li>
					
						<li><a href="spip.php?rubrique65" class="babbout">Recull de decisions arbitrals (laudes)</a></li>
					
						<li><a href="spip.php?rubrique64" class="babbout">Normativa</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique30" class="babbout">Guia Laboral i d’Afers Socials 2006  - Ministeri de Treball i Afers&nbsp;(...)</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique31" class="babbout">Butlletins Jurídics i/o Sindicals</a></li>
					
						<li><a href="spip.php?rubrique88" class="babbout">Cercadors de Convenis Laborals i IPC</a></li>
					
						<li><a href="spip.php?rubrique107" class="babbout">Inspeccions de Treball</a></li>
					
						<li><a href="spip.php?rubrique109" class="babbout">Eines i Utilitats</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique68" class="babbout">Acció Social</a>
				<ul>
					
						<li><a href="spip.php?rubrique28" class="babbout">La CGT i la seva Acció Social</a></li>
					
						<li><a href="spip.php?rubrique69" class="babbout">Guies d’acció social</a></li>
					
						<li><a href="spip.php?rubrique132" class="babbout">Àrea d’Immigració</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique22" class="babbout">Gènere / Dona</a>
				<ul>
					
						<li><a href="spip.php?rubrique133" class="babbout">Dones llibertàries</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique23" class="babbout">Formació</a>
				<ul>
					
						<li><a href="spip.php?rubrique136" class="babbout">Materials "Sobre-Contra la Crisi"</a></li>
					
						<li><a href="spip.php?rubrique179" class="babbout">formaciocgt.net</a></li>
					
						<li><a href="spip.php?rubrique78" class="babbout">Materials de formació</a></li>
					
						<li><a href="spip.php?rubrique66" class="babbout">Centre d’Estudis Sòcio-Laborals (CESL)</a></li>
					
						<li><a href="spip.php?rubrique26" class="babbout">CGT i la llengua</a></li>
					
						<li><a href="spip.php?rubrique25" class="babbout">Cursos de formació</a></li>
					
						<li><a href="spip.php?rubrique24" class="babbout">Actes culturals</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique81" class="babbout">Comunicació</a></li>
					
						<li><a href="spip.php?rubrique27" class="babbout">Salut laboral / Prevenció de riscos</a>
				<ul>
					
						<li><a href="spip.php?rubrique178" class="babbout">Web Salut Laboral</a></li>
					
						<li><a href="spip.php?rubrique97" class="babbout">Guies  Salut Laboral</a>
				<ul>
					
						<li><a href="spip.php?rubrique100" class="babbout">Guies editades per Organismes Oficials</a></li>
					
						<li><a href="spip.php?rubrique99" class="babbout">Guies editades per CGT</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique106" class="babbout">Informació</a></li>
					
				</ul>									
			</li>
					
				</ul>									
			
	</li>
	
	<li><a style="color:#ccc;" onMouseOver="this.style.cssText='color: #999'" onMouseOut="this.style.cssText='color: #ccc'"  href="spip.php?rubrique4" class="babbout">Legislació</a>
			
				<ul>
					
						<li><a href="spip.php?rubrique33" class="babbout">Legislació general/laboral</a></li>
					
						<li><a href="spip.php?rubrique32" class="babbout">Salut laboral / Prevenció de riscos</a></li>
					
						<li><a href="spip.php?rubrique73" class="babbout">Convenis col·lectius</a></li>
					
				</ul>									
			
	</li>
	
	<li><a style="color:#ccc;" onMouseOver="this.style.cssText='color: #999'" onMouseOut="this.style.cssText='color: #ccc'"  href="spip.php?rubrique3" class="babbout">Serveis Socials i Sindicals</a>
			
				<ul>
					
						<li><a href="spip.php?rubrique150" class="babbout">Economia Social</a></li>
					
						<li><a href="spip.php?rubrique37" class="babbout">Assessoria Jurídica</a></li>
					
						<li><a href="spip.php?rubrique147" class="babbout">Treball i Ocupació</a></li>
					
						<li><a href="spip.php?rubrique146" class="babbout">Immigració</a></li>
					
						<li><a href="spip.php?rubrique148" class="babbout">Discapacitat</a></li>
					
						<li><a href="spip.php?rubrique151" class="babbout">Institucions i organismes oficials</a></li>
					
						<li><a href="spip.php?rubrique152" class="babbout">Tercer Sector i ONG´s</a></li>
					
						<li><a href="spip.php?rubrique153" class="babbout">LLeis, Reials Decrets i normes reguladores</a></li>
					
						<li><a href="spip.php?rubrique36" class="babbout">Lleure</a>
				<ul>
					
						<li><a href="spip.php?rubrique101" class="babbout">Tremaya</a></li>
					
						<li><a href="spip.php?rubrique35" class="babbout">Ruesta</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique163" class="babbout">Persones Grans</a>
				<ul>
					
						<li><a href="spip.php?rubrique165" class="babbout">Iaioflautes</a></li>
					
						<li><a href="spip.php?rubrique164" class="babbout">Persones amb problemàtica associada a malaltia mental</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique149" class="babbout">Infància i Joventut</a></li>
					
						<li><a href="spip.php?rubrique156" class="babbout">Sector Social CGT Catalunya</a></li>
					
				</ul>									
			
	</li>
	
	<li><a style="color:#ccc;" onMouseOver="this.style.cssText='color: #999'" onMouseOut="this.style.cssText='color: #ccc'"  href="spip.php?rubrique2" class="babbout">Enllaços</a>
			
				<ul>
					
						<li><a href="spip.php?rubrique157" class="babbout">Documentació i estudis</a></li>
					
						<li><a href="spip.php?rubrique45" class="babbout">Enllaços CGT</a>
				<ul>
					
						<li><a href="spip.php?rubrique46" class="babbout">Seccions Sindicals</a></li>
					
						<li><a href="spip.php?rubrique49" class="babbout">Federacions Sectorials</a></li>
					
						<li><a href="spip.php?rubrique50" class="babbout">Federacions Territorials</a></li>
					
						<li><a href="spip.php?rubrique77" class="babbout">Confederacions Territorials</a></li>
					
						<li><a href="spip.php?rubrique48" class="babbout">Sindicats Federals</a></li>
					
						<li><a href="spip.php?rubrique47" class="babbout">Sindicats Sectorials</a></li>
					
						<li><a href="spip.php?rubrique79" class="babbout">Fundacions i Centres d’Estudis</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique39" class="babbout">Cultura i Agitació Llibertària</a></li>
					
						<li><a href="spip.php?rubrique82" class="babbout">Informació Autogestionada</a>
				<ul>
					
						<li><a href="spip.php?rubrique90" class="babbout">1.Diaris,Revistes,Editorials,...</a></li>
					
						<li><a href="spip.php?rubrique92" class="babbout">2.Webs,Blocs,..</a></li>
					
						<li><a href="spip.php?rubrique93" class="babbout">3.Agències d’Informació</a></li>
					
						<li><a href="spip.php?rubrique91" class="babbout">4.Televisió,Video,..</a></li>
					
						<li><a href="spip.php?rubrique89" class="babbout">5.Ràdios Lliures</a></li>
					
						<li><a href="spip.php?rubrique94" class="babbout">6.Servidors Alternatius</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique83" class="babbout">Programari Lliure</a>
				<ul>
					
						<li><a href="spip.php?rubrique95" class="babbout">Informació</a></li>
					
						<li><a href="spip.php?rubrique96" class="babbout">Sistemes Operatius i Programes</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique84" class="babbout">Moviments Socials</a>
				<ul>
					
						<li><a href="spip.php?rubrique119" class="babbout">Solidaritat Internacionalista</a></li>
					
						<li><a href="spip.php?rubrique116" class="babbout">Pacifistes - Antimilitaristes</a></li>
					
						<li><a href="spip.php?rubrique118" class="babbout">Laïcitat i Ateisme</a></li>
					
						<li><a href="spip.php?rubrique117" class="babbout">Immigració i antiracisme</a></li>
					
						<li><a href="spip.php?rubrique115" class="babbout">Ecologistes</a></li>
					
						<li><a href="spip.php?rubrique154" class="babbout">#15m</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique86" class="babbout">Ateneus, Casals, Centres Socials</a></li>
					
						<li><a href="spip.php?rubrique41" class="babbout">Altres Sindicats</a>
				<ul>
					
						<li><a href="spip.php?rubrique44" class="babbout">Àmbit Català</a></li>
					
						<li><a href="spip.php?rubrique43" class="babbout">Àmbit estatal</a></li>
					
						<li><a href="spip.php?rubrique85" class="babbout">Àmbit internacional</a></li>
					
						<li><a href="spip.php?rubrique129" class="babbout">Altres</a></li>
					
				</ul>									
			</li>
					
						<li><a href="spip.php?rubrique38" class="babbout">Enllaços Diversos</a></li>
					
						<li><a href="spip.php?rubrique87" class="babbout">Traductors</a></li>
					
						<li><a href="spip.php?rubrique104" class="babbout">Blocaires de CGT</a></li>
					
						<li><a href="spip.php?rubrique114" class="babbout">Antirepressió i Drets Humans</a></li>
					
				</ul>									
			
	</li>
	
	<li><a style="color:#ccc;" onMouseOver="this.style.cssText='color: #999'" onMouseOut="this.style.cssText='color: #ccc'"  href="spip.php?rubrique173" class="babbout">Memòria històrica</a>
			
				<ul>
					
						<li><a href="spip.php?rubrique174" class="babbout">Projectes de recerca històrica</a></li>
					
						<li><a href="spip.php?rubrique143" class="babbout">Anarcoefemèrides</a></li>
					
						<li><a href="spip.php?rubrique141" class="babbout">Biografies</a></li>
					
						<li><a href="spip.php?rubrique142" class="babbout">Vocabulari obrerisme</a></li>
					
				</ul>									
			
	</li>
	
</ul>
<!-- hola -->
<!-- Fin du menu babbibel -->

<!-- /Top Layer --><!-- /Top Layer -->
<div class="content_body">
<!-- Central Layer -->
<div class="center">
			<!-- GROUP: Notícia estesa: bloc esquerre -->
			<div class="group18_div1">
											<div class="group18_div3">
												
				<div class="group18_div_content5">
				
											<div class="group18_div_content7">
							
<!-- BREAD CRUMB -->
<div class="bread_crumb">
	<div class="bread_crumb_int">
		<!-- SECTION BREAD CRUMB -->
        
        <a href="http://www.cgtcatalunya.cat/">Pàgina principal&nbsp;</a>  <a href="spip.php?rubrique6">Actualitat&nbsp;</a>  <a href="spip.php?rubrique9">Comunicats&nbsp;</a><h1> Campanya d&#8217;UCFR: Aturem VOX, aturem l’extrema dreta</h1>	
		
				<!-- /SECTION BREAD CRUMB -->
	</div>
</div>
<!-- /BREAD CRUMB -->



<div class="news_ext"><div id="noticia">
		
	<div class="avantitle_news_ext"></div>
	
		<div class="title_news_ext">Campanya d&#8217;UCFR: Aturem VOX, aturem l’extrema dreta</div>
		
		<div class="subtitle_news_ext"></div>
	
		
	<div class="top_news_ext">
				
<div class="top_news_ext_left">
						
<span class="date_news_ext">
	<!-- date_publish -->diumenge 9 de desembre de 2018<!-- /date_publish -->
</span>


<span class="category_path_news_ext">
								
				<a href="spip.php?rubrique9" title=""> / Comunicats</a> / Visites: 17
				
</span>

</div>	

<div class="top_news_ext_right">

<!-- AddThis Button BEGIN -->  
<div class="addthis_toolbox addthis_default_style">
<!--<script type="text/javascript" src="http://meneame.net/api/check_url.js.php"></script>-->
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f4fe4ec472c98cb"></script>-->
<a class="addthis_button_preferred_1"></a>
<div class="fb-share-button" data-type="button_count" data-href="http://www.cgtcatalunya.cat/spip.php?article13002" ></div>	
<a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:width="60" ></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_meneame"><img src="http://cgtcatalunya.cat/skelet-2/img/meneame_share.png" width="20" height="20" alt="Menéame" title="Menéame"/></a>
<script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="http://www.cgtcatalunya.cat/spip.php?article13002" data-counter="right"></script>
</div>

</div>
		
				<div class="clear"></div>
	</div>
	
		
	<div class="imgs_news_ext">
				
		<div class="imgs_news_ext_nav">
						
			
			<div class="clear"></div>

					</div>
		
				
		<div class="img_imgs_news_ext" id="images_cii440" style="display:block">
						
				<img class='spip_logos' alt="" src="local/cache-vignettes/L188xH188/arton13002-cfbfa.jpg" width='188' height='188' />
		</div>
		
			</div>
	
		
	<div class="body_news_ext" id="noticia">
		<div></div>
		<div><p><strong>Aturem VOX, aturem l’extrema dreta</strong></p>

<p><i>Es va redactar aquesta declaració fa unes setmanes i encara no s’havia llançat. Davant les greus notícies d’Andalusia, la publiquem de manera urgent aquesta nit, sense ni tan sols actualitzar-la. Ja farem les anàlisis més detallades de la situació, però la urgència és evident.</p>

<p>Fem una crida a associacions, moviments, organitzacions, sindicats, partits, persones a títol individual… a sumar esforços ara per evitar que l’extrema dreta es normalitzi a l’Estat espanyol.</p>

<p>Preveiem organitzar una trobada de moviments unitaris contra l’extrema dreta, d’àmbit internacional i estatal, el 26 de gener de 2019, a Barcelona. Farem els contactes i ampliarem detalls properament.</i></p>

<p>L’extrema dreta és un creixent perill a tot Europa, de fet, a tot el món. Té cada vegada més presència a les institucions; fins i tot hi ha partits feixistes dins dels governs d’Itàlia i Àustria.</p>

<p>L’Estat espanyol no és immune al problema. D’una banda, creix la violència feixista. De l’altra, el partit d’extrema dreta, VOX, va aconseguir reunir 13.000 persones pel seu acte a Vistalegre. Sembla que té possibilitats d’aconseguir representació institucional. En tot cas, s’ha vist que l’activitat de grups d’aquest tipus exacerba el racisme en general: contra la gent refugiada, la islamofòbia, etc. Aquest és un senyal d’alarma; hem de reaccionar.</p>

<p>La bona notícia és que es poden aturar.</p>

<p>A Catalunya, Unitat Contra el Feixisme i el Racisme (UCFR) va aconseguir frenar el creixement del partit feixista amb corbata, Plataforma per Catalunya, i va impulsar la magnífica lluita veïnal que va tancar el centre neonazi Tramuntana a Barcelona. L’equivalent al País Valencià, Crida Contra el Racisme, és més recent, però ja està demostrant la seva efectivitat i va creixent per terres valencianes.</p>

<p>Aquests moviments uneixen forces molt diverses, com demostra la llista d’entitats adherides a UCFR (<a href="https://ucfr.cat/adhesions" class='spip_url spip_out auto' rel='nofollow external'>https://ucfr.cat/adhesions</a>). La unitat suposa centrar-nos en el que compartim i deixar al marge els temes que ens divideixen; això no implica oblidar-los, ni que desapareguin, simplement que es poden i s’han de treballar en altres espais.</p>

<p>Tant els factors socioeconòmics com el debat nacional juguen el seu paper en el creixement de l’extrema dreta, però no podem esperar fins que aquests temes es solucionin; a més, difícilment ens posarem d’acord en com resoldre’ls. En canvi, sí que podem coincidir en la necessitat de lluitar conjuntament contra el feixisme i el racisme, sense més precondicions ni requisits.</p>

<p>A la primavera que ve, tenim dos reptes.</p>

<p><img src="local/cache-vignettes/L8xH11/puce-158df.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Els moviments unitaris contra l’extrema dreta de molts països han acordat una convocatòria al voltant del dia internacional contra el racisme, una jornada de mobilització el proper 16 de març. Fa anys que UCFR organitza protestes al voltant d’aquesta jornada; l’any passat Crida Contra el Racisme també va participar. Hem de fer el possible perquè hi hagi accions al màxim nombre de territoris el dissabte 16 de març de 2019.</p>

<p><img src="local/cache-vignettes/L8xH11/puce-158df.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Hi ha un greu perill que VOX aconsegueixi representació a les eleccions al Parlament Europeu el proper maig. Atès que l’Estat espanyol és una circumscripció única, haurem de fer una campanya contra VOX i les seves idees a tot arreu —amb centenars de milers d’octavetes, actes públics, protestes al carrer…— si volem aturar-los.</p>

<p>Per tot això, fem aquesta crida a activistes, moviments, associacions, partits… de l’Estat espanyol perquè formeu moviments unitaris als vostres territoris contra l’extrema dreta i tot el que representa.</p>

<p>Ja tenim un programa de treball. Per avançar en això, proposem el següent:</p>

<p><img src="local/cache-vignettes/L8xH11/puce-158df.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Les organitzacions que estiguin d’acord amb aquesta crida poden signar aquí <a href="https://goo.gl/forms/r265fWCq9vExVNgv2" class='spip_url spip_out auto' rel='nofollow external'>https://goo.gl/forms/r265fWCq9vExVNgv2</a> .</p>

<p><img src="local/cache-vignettes/L8xH11/puce-158df.gif" width='8' height='11' class='puce' alt="-" />&nbsp;El treball de formar moviments unitaris depèn de cada territori, en funció de les seves especificitats, però UCFR Catalunya i La Crida podem ajudar si cal, explicant les nostres experiències.</p>

<p><img src="local/cache-vignettes/L8xH11/puce-158df.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Si hi ha interès, podríem organitzar una trobada estatal al gener de 2019, per coordinar-nos entre els projectes de moviments unitaris de diferents territoris.</p>

<p>Signatures de moviments unitaris:</p>

<p><strong>Unitat Contra el Feixisme i el Racisme</strong> (Catalunya)<br class='autobr' />
<a href="https://ucfr.cat" class='spip_url spip_out auto' rel='nofollow external'>https://ucfr.cat</a><br class='autobr' />
<a href="https://twitter.com/UnitatvsRacisme" class='spip_url spip_out auto' rel='nofollow external'>https://twitter.com/UnitatvsRacisme</a><br class='autobr' />
<a href="https://www.facebook.com/unitatcfr/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/unitatcfr/</a></p>

<p>>>> ADHESIONS: <a href="https://goo.gl/forms/r265fWCq9vExVNgv2" class='spip_url spip_out auto' rel='nofollow external'>https://goo.gl/forms/r265fWCq9vExVNgv2</a></p>

<p>>>> Cartell format pdf: <a href="https://unitatcontraelfeixisme.files.wordpress.com/2018/12/ucfr_aturem_vox_cartel_cat-2018.pdf" class='spip_url spip_out auto' rel='nofollow external'>https://unitatcontraelfeixisme.files.wordpress.com/2018/12/ucfr_aturem_vox_cartel_cat-2018.pdf</a></p>

<p><span class='spip_document_8081 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L474xH474/ucfr_aturem_vox_cartel_cat-2018b-41b4d.jpg' width='474' height='474' alt="" /></span></p></div>
		
	</div>
	
		<div class="clear"></div>

</div><!-- Generador arxiu de veu --><p>
<script type="text/javascript" src="http://vozme.com/get_text.js"></script>
<button style="background-color:white; 
 background-image:
 url(http://vozme.com/img/megaphone40x40w.gif); 
 background-position: left center; 
 background-repeat:no-repeat; 
 height: 48px; font-size:70%; 
 padding:4px 4px 4px 44px;" 
 onclick="get_id('noticia','ca','ml');">
Escoltar aquest text</button>

<!-- Fin generador arxiu de veu --></p>
		</div>

	
		<div class="clear"></div>



		<div class="clear"></div>


		

		<div class="clear"></div>


<div class="news_ext_share">
		
	<div class="t_subgroup_std">
		Comparteix	</div>
	
		<div class="news_ext_share_int">

				
		
	<div id="socialtags"></div>						
<!-- AddThis Button BEGIN -->
<span class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_preferred_4"></a>
<!-- <a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_5"></a>

<a class="addthis_button_preferred_7"></a>
<a class="addthis_button_preferred_8"></a>
<a class="addthis_button_preferred_9"></a>
<a class="addthis_button_preferred_10"></a>
<a class="addthis_button_preferred_11"></a>
<a class="addthis_button_preferred_12"></a>
-->
<a class="addthis_button_preferred_13"></a>
<a class="addthis_button_compact"></a>
<script type="text/javascript" src="http://dotepub.com/p/widget.php?lang=ca&amp;links=1&amp;img=8"></script>&nbsp;Convertir a ebook&nbsp;|&nbsp;
<a class="addthis_counter addthis_bubble_style"></a>
<a href='spip.php?page=article_pdf&amp;id_article=13002' title='Guardar com PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='16' height='16' alt='Guardar com PDF' />
</a> Guardar com pdf 
</span>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>



<!-- AddThis Button END -->

		
						

		
			</div>
</div>


		<div class="clear"></div>


	

							
		
		<div class="clear"></div>










		<div class="clear"></div>




<!-- Prueba bajo artículo - documentos - forum -->
		

		





        

		
		<a href="#forum" name="forum" id="forum"></a>
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=13002" rel="noindex nofollow">Fer un conmentari</a></p> 



		
<!-- Fin prueba bajo artículo - documentos - forum -->


							<div class="clear"></div>
						</div>
						
						
											<div class="clear"></div>
				</div>
											</div>
											<div class="body_news_ext" style="padding-left:20px; font-weight:bold">
Vols contactar amb la CGT de Catalunya? <a href="http://cgtcatalunya.cat/spip.php?rubrique18">Aquí</a> tens informació de com afiliar-te.
Pots informar-te d'on trobar-nos <a href="http://cgtcatalunya.cat/spip.php?rubrique159">aquí</a>. 
Si ho prefereixes pots seguir els nostres perfils de <a href="https://twitter.com/CGTCatalunya">Twitter</a> i <a href="https://www.facebook.com/cgtcatalunya">Facebook</a>. 
Consulta <a href="http://about.me/cgtcatalunya">aquí</a> el llistat de perfils a les principals xarxes socials.
</div><br>
										</div>
										

										
			<!-- /GROUP: Notícia estesa: bloc esquerre -->			<!-- GROUP: Notícia estesa: bloc dreta -->
		<div class="group19_div1">
											<div class="group19_div3">
												
				<div class="group19_div_content5">
				
											<div class="group19_div_content7">
							

<!-- Traductor google -->
<div class="cont_generic">
	<div class="titol_grup">
		<div class="titol_grup_int">
<div id="google_translate_element"></div><script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'ca',
    multilanguagePage: true,
    gaTrack: true,
    gaId: 'UA-25786737-1',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        
</div></div></div>

<!-- Fin traductor google -->



		

        
<div class="cont_generic">
	<div class="titol_grup">
		<div class="titol_grup_int"><a href="spip.php?page=mot">Etiquetes</a></div>
	</div>
        <div class="menu">
	
		
			<br><big>Àmbit Acció Social</big>
		<ul>
		
		<li><a href="spip.php?mot86" rel="tag"><b><big>Antifeixisme</big></b></a></li>
		
		<li><a href="spip.php?mot36" rel="tag"><b><big>Immigració</big></b></a></li>
		
		</ul>
		
	
		
	
		
	
		
	

</div>


</div>

<div class="cont_generic">
	<div class="titol_grup">

		<div class="titol_grup_int"><a href="spip.php?rubrique9">Dins la mateixa secció</a></div>
	</div>
<!-- Probando lateral -->
    
   

        
        
        <div  class="related_notices">
            <ul>
                
                <li class="related_notice"><a href="spip.php?article13000">Per què CGT Ensenyament no convoca vaga el 12D</a></li>
                
                <li class="related_notice"><a href="spip.php?article13003">Assemblees per debatre propostes de continuïtat de les mobilitzacions a l&#8217;ensenyament públic</a></li>
                
                <li class="related_notice"><a href="spip.php?article12999">Desconvocada la vaga a Logaritme que s&#8217;havia d&#8217;iniciar el 4 de desembre</a></li>
                
                <li class="related_notice"><a href="spip.php?article12995">Arrenquen cinc dies de vaga i mobilitzacions a tot el personal d&#8217;atenció primària</a></li>
                
                <li class="related_notice"><a href="spip.php?article12993">Davant la passivitat de la Generalitat, la CGT convoca 5 dies de VAGA a TOTA l’Atenció Primària de Catalunya</a></li>
                
                <li class="related_notice"><a href="spip.php?article12994">Comunicat de CGT davant la &#8217;setmana de la integritat&#8217; a Seat</a></li>
                
                <li class="related_notice"><a href="spip.php?article12984">La LLUITA de TOTA l&#8217;Atenció Primària passa per la VAGA del 26 al 30 de novembre</a></li>
                
                <li class="related_notice"><a href="spip.php?article12989">Després d&#8217;un mes i escaig esperant resposta, la CGT Ensenyament Lleida constata el menysteniment per part del Servei Territorial d’Ensenyament </a></li>
                
                <li class="related_notice"><a href="spip.php?article12987">Sobre el recent anunci de convocatòria de vaga pel 12D</a></li>
                
                <li class="related_notice"><a href="spip.php?article12983">Comunicat de CGT Sabadell davant l&#8217;ERO i modificació substancial de condicions de treball a SMATSA</a></li>
                
            </ul>
        </div>
        


 </div>       
    <!--#extra-->
<!-- Final del probando lateral -->




<!-- Comença Més llegides i populars -->
<script type="text/javascript">
	/* <![CDATA[ */
	var _cii36actual = 'mes_visitat_cii36';
	
	function _cii36mostraMesLlegides(){
		_cii36mostraNoticies('mes_visitat_cii36');
	}
	function _cii36mostraMesComentades(){
		_cii36mostraNoticies('mes_comentat_cii36');
	}
	function _cii36mostraMesVotades(){
		_cii36mostraNoticies('mes_votat_cii36');
	}
	function _cii36mostraNoticies(id){
		if($('link_'+id) && $(id)){
			if($('link_'+_cii36actual) && $(_cii36actual)){
				$('link_'+_cii36actual).className = "";
				$(_cii36actual).hide();
			}
			$('link_'+id).className = "tipus_actiu";
			$(id).show();
			_cii36actual = id;
		}
	}
	/* ]]> */
</script>
<div class="cont_generic">
		<div class="titol_grup">
			<div class="titol_grup_int">Rànquings 365 últims díes</div>
		</div>
	<div class="cont_tipus">
				
		<a href="javascript: void(0);" onclick="javascript: _cii36mostraMesLlegides();" id="link_mes_visitat_cii36" title="Les més llegides" class="tipus_actiu">
			Les més populars		</a>
		
				
		<a href="javascript: void(0);" onclick="javascript: _cii36mostraMesVotades();" id="link_mes_votat_cii36" title="Les més votades">
			Les més llegides		</a>
		
	</div>

	<div class="cont_ranquings">
				
		<ol id="mes_visitat_cii36" style="display:block">

<li><a href="spip.php?article13001" title="Presentació del llibre el Congrés de Sants a càrrec de l’Emili Cortavitarte (president de la Fundació Salvador Seguí), dimarts 11 de desembre a les&nbsp;(...)">Presentació del llibre &#8217;El Congrés de Sants&#8217; als locals de CGT Barcelona l&#8217;11 de desembre</a></li>

<li><a href="spip.php?article12968" title="Com em defenso de les MÚTUES? 

Taula de continguts

Com són les Mútues!

 Canvio Contingències

 Treballar malalt/a

 Les revisions

 El transport&nbsp;(...)">Guia d&#8217;autodefensa davant l&#8217;actuació de les mútues</a></li>

<li><a href="spip.php?article12949" title="Iniciem un nou curs i les condicions del professorat a la Universitat de Barcelona continuen sent molt preocupants. Acabàvem el curs amb la&nbsp;(...)">TransFormem UB convoca el professorat a vaga a la UB i a assemblea interuniversitària el dijous 25 d&#8217;octubre</a></li>

<li><a href="spip.php?article13000" title="Fa uns dies publicàvem algunes consideracions sobre la propera convocatòria de vaga anunciada pels sindicats CCOO i UGT per al pròxim 12D.&nbsp;(...)">Per què CGT Ensenyament no convoca vaga el 12D</a></li>

<li><a href="spip.php?article12950" title="10 ANYS DE PRESÓ PER AJUDAR A UN REFUGIAT?

LA SOLIDARITAT NO POT SER DELICTE!

La nostra companya Lola Gutiérrez, Delegada Sindical de la&nbsp;(...)">10 anys de presó per ajudar a un refugiat? Lola absolució!</a></li>

<li><a href="spip.php?article12839" title="Som la secció sindical de CGT a Las Golondrinas de Barcelona, i ens presentem com a òrgan representant de tots els treballadors/es d’aquesta&nbsp;(...)">Creada la secció sindical de CGT a Las Golondrinas de Barcelona</a></li>

<li><a href="spip.php?article12987" title="La vaga a l’ensenyament públic del 29 de novembre que convoquem els sindicats CGT Ensenyament, USTEC i Aspepc va prenent força.

Fem una valoració&nbsp;(...)">Sobre el recent anunci de convocatòria de vaga pel 12D</a></li>

<li><a href="spip.php?article12948" title="La CGT de Catalunya ha celebrat el seu XIè Congrés a Òdena entre els dies 19 i 20 d’octubre de 2018. Aquest congrés marcarà la línia del sindicat dels&nbsp;(...)">La CGT de Catalunya finalitza el seu XIè Congrés a Òdena</a></li>

<li><a href="spip.php?article12955" title="’Peiró 42’, un temps de somnis i revolució social. Un home que va viure la història

Un home condemnat a mort rep la proposta de salvar la vida si&nbsp;(...)">&#8217;Peiró 42&#8217;, espectacle escènic sobre la figura de Joan Peiró, que es representarà el 28 d&#8217;octubre a Barcelona</a></li>

<li><a href="spip.php?article12994" title="LA PLANTILLA JA ÉS ÍNTEGRA

Amb la setmana de la Integritat, SEAT intenta rentar la seva imatge pels temes que li han esquitxat als darrers temps:&nbsp;(...)">Comunicat de CGT davant la &#8217;setmana de la integritat&#8217; a Seat</a></li>
					


					</ol>
		
				
		<ol id="mes_votat_cii36" style="display:none">

<li><a href="spip.php?article12968" title="Com em defenso de les MÚTUES? 

Taula de continguts

Com són les Mútues!

 Canvio Contingències

 Treballar malalt/a

 Les revisions

 El transport&nbsp;(...)">Guia d&#8217;autodefensa davant l&#8217;actuació de les mútues</a></li>

<li><a href="spip.php?article12972" title="CGT Ensenyament hem decidit en assemblea convocar Vaga a l’Ensenyament Públic el pròxim 29 de novembre, junt amb els sindicats USTEC i Aspepc-sps.&nbsp;(...)">29N Vaga a l’ensenyament públic. Revertim les retallades, ara!</a></li>

<li><a href="spip.php?article1758" title="Descarrega’t aquí el full d’afiliació.

Omple’l i porta’l a qualsevol seu de CGT de Catalunya (Directori de seus de la CGT de Catalunya) o envia un&nbsp;(...)">Full d&#8217;afiliació CGT i quotes afiliació any 2018</a></li>

<li><a href="spip.php?article12956" title="DAVANT LA PASSIVITAT, CGT ES MOBILITZA

Ningú dubta que en ADIF i RENFE existeixen vides paral·leles; els problemes de les diferents Direccions i&nbsp;(...)">CGT convoca vaga a RENFE i ADIF el 31 d&#8217;octubre</a></li>

<li><a href="spip.php?article12762" title="Avui hem sabut que, finalment, el jutjat de Cerdanyola del Vallès que porta el procés de l’anomenat cas "27 i més" ha emès una ordre de cerca i&nbsp;(...)">Ordre judicial de cerca i captura contra el Secretari General de la CGT de Catalunya en el marc del procés judicial del cas &#8217;27 i més&#8217;</a></li>

<li><a href="spip.php?article12949" title="Iniciem un nou curs i les condicions del professorat a la Universitat de Barcelona continuen sent molt preocupants. Acabàvem el curs amb la&nbsp;(...)">TransFormem UB convoca el professorat a vaga a la UB i a assemblea interuniversitària el dijous 25 d&#8217;octubre</a></li>

<li><a href="spip.php?article12959" title="L’Assemblea de CGT en el Port de Barcelona, exigeix la readmissió dels acomiadats de TEPSA i es manifesta unànimement contra els acomiadaments i la&nbsp;(...)">L&#8217;Assemblea de CGT en el Port de Barcelona, exigeix la readmissió dels acomiadats de TEPSA i dona suport a la vaga convocada a partir del 5 de novembre</a></li>

<li><a href="spip.php?article12948" title="La CGT de Catalunya ha celebrat el seu XIè Congrés a Òdena entre els dies 19 i 20 d’octubre de 2018. Aquest congrés marcarà la línia del sindicat dels&nbsp;(...)">La CGT de Catalunya finalitza el seu XIè Congrés a Òdena</a></li>

<li><a href="spip.php?article9787" title="Recull d’acords dels diferents Congressos de la CGT de Catalunya:

I Congrés de Sants de 1918 de la Confederació Regional del Treball de Catalunya&nbsp;(...)">Acords de Congrés de la CGT de Catalunya</a></li>

<li><a href="spip.php?article12839" title="Som la secció sindical de CGT a Las Golondrinas de Barcelona, i ens presentem com a òrgan representant de tots els treballadors/es d’aquesta&nbsp;(...)">Creada la secció sindical de CGT a Las Golondrinas de Barcelona</a></li>
	
			
					</ol>
		
	</div>
</div>
</div></div></div>
							<div class="clear"></div>
						</div>
											<div class="clear"></div>
				
											
										
			<!-- /GROUP: Notícia estesa: bloc dreta --></div>
<!-- /Central Layer -->
</div>
<!-- Peu de pàgina -->
	
	<!-- Bottom Layer -->

<div class="clear"></div>
<br>
<div class="clear"></div>
<div class="footerlinks" >
<a href="http://cgtcatalunya.cat/spip.php?article3">Què és la CGT</a> | 
<a href="http://cgtcatalunya.cat/spip.php?rubrique159">On trobar-nos</a> | 
<a href="http://cgtcatalunya.cat/spip.php?rubrique18">Afiliació</a> | 
<a href="http://cgtcatalunya.cat/subscripcio/">Butlletí</a> | 
<a href="http://cgtcatalunya.cat/spip.php?rubrique7">On Trobar-nos</a> | 
<a href="http://cgtcatalunya.cat/spip.php?rubrique5">Àmbits d’actuació</a> | 
<a href="http://cgtcatalunya.cat/spip.php?rubrique6">Actualitat</a> | 
<a href="http://cgtcatalunya.cat/spip.php?rubrique4">Legislació</a> | 
<a href="http://cgtcatalunya.cat/spip.php?rubrique3">Serveis Socials i Sindicals</a> | 
<a href="http://cgtcatalunya.cat/spip.php?rubrique2">Enllaços</a></div>
<div class="clear"></div>
				
											
<p> <div style="text-align: center; color: white;"><big><a
rel="license"
href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/deed.ca"><img
alt="Llicència de Creative Commons"
style="border: 0px solid ; width: 80px; height: 15px;"
src="http://i.creativecommons.org/l/by-nc-sa/2.5/es/80x15.png"
align="top"></a> Subjecta a una llicència de <a
style="color: white;" rel="license"
href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/deed.ca">Reconeixement-NoComercial-CompartirIgual
2.5 de Creative Commons</a><span style="color: rgb(153, 153, 153);"> </span><br>
</big></div>
<div style="text-align: center; color: white;"><big> Lloc
desenvolupat amb&nbsp;<a style="color: white;"
href="http://www.spip.net/" title="&lt;:sarkaspip:kezakospip:&gt;"
target="_blank">SPIP&nbsp;3.0.7 [20352]</a>&nbsp;| Squelette basat en
el tema visual
dissenyat per <a style="color: white;"
href="http://www.fuksia.com/" target="_blank">Fuksia</a><span
style="color: white;"> </span><br>
Webmaster - webcat@cgtcatalunya.cat | <a
style="color: white;" href="spip.php?page=sindicacio"
title="Enllaç als RSS">RSS</a> | <a style="color: white;"
href="http://validator.w3.org/check?uri=cgtcatalunya.cat"
title="Validació del XHTML">XHTML vàlid</a></big></div></p>




<!-- /Bottom Layer --><!-- Peu de pàgina -->
</div>




</body>
</html>

